Top
首页 > 财经 > 正文

同花顺麒麟王指标公式

发布时间: 2019/7/29 1:01:00         来源:魅力贵阳网        作者:

麒:MA(CLOSE,17)+MA(CLOSE,17)-REF(MA(CLOSE,17),1),COLORF4E202,LINETHICK1;

麟:IF(MA(CLOSE,17)《麒,麒,MA(CLOSE,17)),coloryellow,LINETHICK2;

王:MA(CLOSE,17)+ABS(MA(CLOSE,17)-REF(MA(CLOSE,17),1)),COLORF4E202;

同花顺麒麟王指标公式

评论 0条评论

期待你的神评论~
剩余200

全部评论(0

    还没有评论,快来抢沙发~

    点击加载更多

    删除操作

    确认删除此条评论?
    删除
    取消